Quais os requisitos de um smartphone para operar o aplicativo?

Quais os requisitos de um smartphone para operar o aplicativo?

O aplicativo é compatível com todos os dispositivos Android de versão igual ou superior a 4.3, que possuam Bluetooth. Para instalação e utilização, o smartphone ou tablet deve ter pelo menos 20 MB de espaço livre disponível.